お知らせ

2013年06月17日 【重要】アプリ更新のお願い

本日のメンテナンス作業にてアプリのバージョンアップを実施いたしました。

そのためゲームをプレイするにはアプリの更新が必要です。

また現在、アプリ更新を実施せずにアプリを起動した場合に以下の問題が確認されております。

 

■不具合内容

 

・アプリの更新を行わないままゲームを起動し、クエストを開始しようとすると「verfaile!:server=6.8:client=6.6」というエラーメッセージが表示される。

 

上記の問題が発生している場合はGooglePlayストアからアプリの更新を行ってください。

現在の最新版のアプリはバージョン1.0.2.0です。ご利用中のアプリバージョンはお持ちのAndroid端末の「設定」から「アプリケーション管理」などをご覧ください。

 

【最新版アプリのダウンロード】

Google playの『幻塔戦記 グリフォン 【オープンβテスト】』ページから「更新」を行ってくださいますようお願いいたします。
Google Play へ

 

お客様にはご不便・ご迷惑をおかけし、誠に申し訳ございません。